مودم VDSL2/ADSL2 تی پی لینک TD-W9960 v1.20

TP-Link
TP-LINK TD-W9960 300Mbps Wireless N VDSL/ADSL Modem Router v1.20

مشخصات از 0 رای / 0 دیدگاه

  • آنتن:دوعدد- omni directional,fixed
  • دکمه:دکمه تنظیم مجدد دکمه WPS/Wi-Fi دکمه روشن/خاموش
  • منبع تغذیه:9VDC/0.6A آداپتور
  • استاندارد ieee:IEEE ۸۰۲.۳, ۸۰۲.۳u
  • رابط:1 RJ11 Port، RJ-۴۵ LAN، RJ-۴۵ WAN/LAN
  • استاندارد VDSL2:ITU-T G.993.2، ITU-T G.993.5 (G.vector)، ITU-T G.998.4 (G.INP)
نمایش بیشتر
ارسال سریع ارسال سریع به سراسر کشور ارسال سریع پرداخت پرداخت آنلاین پرداخت بازگشت کالا ۷ روز ضمانت بازگشت کالا بازگشت کالا
مشخصات بیسیم
فرکانس

2.400-2.4835GHz

امنیت بیسیم

64/128-bit WEP, Wireless MAC Filtering, WPA-PSK/WPA-PSK2 encryptions, WPA/WPA2

استاندارد بیسیم

802.11g, 802.11n, IEEE 802.11b

مشخصات نرم افزاری
ATM PPP Protocols

Bridge (RFC1483 Bridge), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), PPPoA (RFC 2364), PPPoE (RFC2516)

مدیریت

CWMP(TR-069), Diagnostic Tools, Remote management, Web Based Configuration (HTTP), Web Based Firmware Upgrade

حالت های عملیاتی

مودم روتر VDSL/ADSL, وایرلس روتر

پروتکل ها

Supports IPv4 and IPv6

QoS

Bandwidth Control (IP QoS), WMM

Security

Access Control, DoS Protection, IP & MAC Binding, NAT Firewall, Parental Controls, Service Filtering, SPI Firewall

VPN Pass Through

IPSec VPN

مشخصات سخت افزای
آنتن

دوعدد- omni directional,fixed

دکمه

دکمه تنظیم مجدد دکمه WPS/Wi-Fi دکمه روشن/خاموش

منبع تغذیه

9VDC/0.6A آداپتور

استاندارد ieee

IEEE ۸۰۲.۳, ۸۰۲.۳u

رابط

1 RJ11 Port, RJ-۴۵ LAN, RJ-۴۵ WAN/LAN

استاندارد VDSL2

ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)

0.0 از 5 از مجموع 0 امتیاز
ثبـــــت‌دیدگاه

هیچ دیدگاهی برای این محصول نوشته نشده است.

0 پرسش و پاسخ
ثبـــــت‌پرسش

    هیچ پرسش و پاسخی ثبت نشده است.

Express your question about this product

Register question

گارانتی

گارنتی اصالت و سلامت فیزیکی کالا

بروزرسانی قیمت : 15 آبان 1405
برند:

آخرین قیمت ثبت شده: 5,680,000 تومان

در انبار موجود نمی باشد